СРОЧНО, ДАЮ 50 БАЛЛОВ! Составить программу по ИКТ. Задача на фото
Приложения:

Ответы на вопрос
Ответил BruceQuincy
0
var a,b,c,s,k,y:integer;
begin
read(a,b,c);
s:=(sqrt(a+(b*b*b)))/(3*c);
k:=(s-sqrt(abs(a*b*c)));
y:=(s+k-((s)/(b*c)));
write(y);
end.
begin
read(a,b,c);
s:=(sqrt(a+(b*b*b)))/(3*c);
k:=(s-sqrt(abs(a*b*c)));
y:=(s+k-((s)/(b*c)));
write(y);
end.
Ответил BruceQuincy
0
в лс ща кину
Новые вопросы