СРОЧНО, ДАЮ 50 БАЛЛОВ!
Напишите программу в Pascal
117. Найти значение выражения: б)
fovfabomi:
X и Y вводится с клавиатуры?
Ответы на вопрос
Ответил fovfabomi
1
VAR a, x, y:real;
Begin
Writeln ('vvedite x, y');
Readln (x, y);
a:=5/((x+7)× (y+3));
Write(a);
End.
Begin
Writeln ('vvedite x, y');
Readln (x, y);
a:=5/((x+7)× (y+3));
Write(a);
End.
Новые вопросы