Информатика, вопрос задал polina173996 , 1 год назад

СРОЧНО!!! 85 баллов!!!
ИНФОРМАТИКА. (Паскаль)
14. Составьте программу, по которой компьютер пять раз запросит ввод целых чисел и в результате сообщит сумму значений элементов.
КАК МОЖНО СКОРЕЕ

Приложения:

Ответы на вопрос

Ответил AnonimusPro
0

var a,s,i: integer;

begin

s:=0;

for i:=1 to 5 do begin

write('введите число: ');

readln(a);

s:=s+a;

end;

write('сумма: ',s);

end.

Новые вопросы