Спасайте друзья! Составить программу на pascal abc.
Приложения:

Ответы на вопрос
Ответил HNLLZ
0
var x,y: integer;
begin
read(x,y);
if (-5=<x=<-2) and (2=<x=<5) and (0=<y=<6) then
writeln('попадает')
else writeln('не попадает');
end.
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
География,
7 лет назад
Литература,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад