Информатика, вопрос задал lolok18tankistWOT , 8 лет назад

Составьте программу запроса с клавиатуры 2-х чисел, нахождения частного от деления большего числа на меньшее и печати частного и большего числа.

Ответы на вопрос

Ответил Browze
0
var a,b:integer;
begin
read(a,b);
if a > b then writeln(a/b, a)
else writeln(b/a, b);
end.
Новые вопросы