Информатика, вопрос задал Marta05012001 , 9 лет назад

составьте программу выводящую на экран в одну строку через пробел числа от 1 до 50

Ответы на вопрос

Ответил Аноним
0
Pascal ABC
Var
i:integer;
Begin
For i:= 1 to 50 do
Write(i,' ')
End.

Ответил Marta05012001
0
Спасибо вам огромное!
Новые вопросы