Информатика, вопрос задал Nikon199822 , 10 лет назад

составьте программу выводящую на экран квадраты чисел от ,1 до 20

Ответы на вопрос

Ответил shabarik
0

program zada4a;
var s:integer;
begin
for s:=1 to 20 do
writeln(s*s);
end.

Новые вопросы