составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 ПОМОГИТЕ ПОЖАЛЙСТО!!!!!!!!!!!! очень надо! сложно не понял!
Ответы на вопрос
Ответил Hasl1337
0
var i: integer;
begin
for i := 13 to 60 do
if(i mod 3 = 0) then write(i:3);
end.
begin
for i := 13 to 60 do
if(i mod 3 = 0) then write(i:3);
end.
Ответил denmatenov
0
спасибо огромное))
Новые вопросы