Составьте программу выводящую на экран фрагмент таблицы умножения:
1x2=2
2x3=6
3x4=12
...
9x10=90
Ответы на вопрос
Ответил Aillianna
0
var
i: integer;
begin
for i := 1 to 9 do
writeln(i, 'x', i + 1, '=', i * (i + 1));
end.
i: integer;
begin
for i := 1 to 9 do
writeln(i, 'x', i + 1, '=', i * (i + 1));
end.
Новые вопросы