Составьте программу , выводящую на экран числа от 20 до 10 в одну строку в порядке убывания
Паскаль abc
Ответы на вопрос
Ответил kornickevg
0
program ubivanie_20_10;
var i:integer;
begin
for i:=20 downto 10 do
write(i,' ')
end.
Новые вопросы