Информатика, вопрос задал aazarchik99 , 9 лет назад

составьте программу выводящую на экран чётные  числа от 10 до 20

Ответы на вопрос

Ответил sisinet
0
Раз уж не указан язык программирования то ловите на паскале
var
     s,i: integer;
begin
 s:=10;
 for i:=1 to 5 do
   begin 
       write(s,' '); 
       s:=s+2; 
    end;
write(s);
end.
Новые вопросы