Информатика, вопрос задал Ichii , 9 лет назад

 Составьте программу вывода всех четных чисел от 2 до 100 включительно.
В С++

Ответы на вопрос

Ответил антагонист
0
#include <iostream>
using namespace std;
int main()
{
 for (int a=2;a<=100;a++)
cout<<a;
return0;
}
Ответил Ichii
0
Спасибо)
Новые вопросы