Информатика, вопрос задал FPK7E , 8 лет назад

Составьте программу вывода на экран значений целых чисел от 1 до 7 (в столбик).Через Паскаль пж..

Ответы на вопрос

Ответил asoiiu
0
program z18;

var
i: Integer;

begin
for i := 1 to 7 do
writeln(i);
end.
Приложения:
Ответил estengseant
0
Var i: integer;
begin
for i:=1 to 7 do
begin
writeln(i);
end;
End.
Приложения:
Новые вопросы