Информатика, вопрос задал Timborsch669 , 2 года назад

Составьте программу вывода на экран фразы “ХХХХХХХХ-выдающийся ученый ХХ века”. Фамилия ученого ХХХХХХХХ вводится с клавиатуры.

Ответы на вопрос

Ответил lolАртемlol
4

Объяснение: Pascal

var

i:string;

begin

readln(i) ;

writeln(i, '- выдающийся ученый XX века' );

end.

Python:

i=input()

print(i, '- выдающийся ученый XX века')

Новые вопросы