Информатика, вопрос задал urazbahtin99 , 9 лет назад

Составьте программу, вычисляющую значение среднего арифметического трех натуральных чисел. Зарание спасибо))

Ответы на вопрос

Ответил Аноним
0
program primer;
var a,b,c:integer;
sr:real;
begin
writeln ('vvedite a,b,c');
readln( a,b,c);
sr:=(a+b+c)/3;
writeln('sr=',sr);
readln;
end.
Новые вопросы