Информатика, вопрос задал Аноним , 10 лет назад

составьте программу, вычисляющую значение функции y=a2+3а+1, при вводимом значении а

Ответы на вопрос

Ответил HRAshton
0
var a: double;
begin
  readln(a);
  writeln('y=', sqr(a) + 3 * a + 1;
end.
Новые вопросы