Составьте программу вычисляющую среднеарифметическое значение двух чисел
Ответы на вопрос
Ответил sstavridka
3
Ответ:
int main() {
float a, b, c;
cin >> a >> b >> endl;
c=(a+b) /2;
cout << c;
return 0;
}
damirdauirhanov:
спасибо большое
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Биология,
2 года назад
Математика,
2 года назад
Математика,
8 лет назад