Составьте программу вычисления значения выражения y=7x²+4x+3 при x=5
Ответы на вопрос
Ответил uyuczukukuke
1
program ff;
var
x,y:real;
begin
x:=5;
y:=7*(Power(x,2))+4*x+3;
writeln(y);
readln();
end.
var
x,y:real;
begin
x:=5;
y:=7*(Power(x,2))+4*x+3;
writeln(y);
readln();
end.
Новые вопросы