Информатика, вопрос задал maikecasyell3 , 9 лет назад

Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры.

Ответы на вопрос

Ответил xrystynka
0
Program z; Var a,b,s,r,d:real; Begin s:=0; d:=1; Readln(a,b); s:=a+b; r:=a-b; d:=a*b; Writeln(s,r,d); End.
Новые вопросы