Информатика, вопрос задал Фэридэшка , 10 лет назад

составьте программу вычисления значения функции 4х(в квадрате) + 7 / 3х-6

Ответы на вопрос

Ответил Adequate
0
Program asd;
USES crt;
var x,f:real;
BEGIN
Clrscr;
Writeln('Vvedite x: ');
Readln(x);
F:=(4*sqr(x)+7)/3*x-6;
Writeln('Otvetv F:= ',f);
END.

Новые вопросы