Составьте программу вычисления значений функции: y=23x+1 для целых значений x из интервала [-15, 5]. Пожалуйста помогите.
Ответы на вопрос
Ответил DNHelper
0
PascalABC.NET 3.3
begin
for var i := -15 to 5 do
writeln('При x = ', i, ' y = ', 23*i+1)
end.
begin
for var i := -15 to 5 do
writeln('При x = ', i, ' y = ', 23*i+1)
end.
Новые вопросы
Беларуская мова,
2 года назад
Английский язык,
2 года назад
Алгебра,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад