Составьте программу вычисления суммы всех двузначных чисел.
для Паскаля.
Ответы на вопрос
Ответил vlasovy
0
Program sum;
Var i, k:integer;
Begin
k:=0;
for i:=10 to 99 do
k:=k+i;
writeln('Summa=',k);
End.
Var i, k:integer;
Begin
k:=0;
for i:=10 to 99 do
k:=k+i;
writeln('Summa=',k);
End.
Новые вопросы