составьте программу вычисления суммы чисел кратных 5 в диапазоне от 2 до 120
Ответы на вопрос
Ответил HumphreyVanVeiden
0
Программа на Паскале .
var
i,d : integer;
begin
d:=0;
for i:=2 to 120 do
if i mod 5 = 0 then
d:=d+i;
writeln(d);
end.
Новые вопросы