Составьте программу в Паскале вычисляющую значение выражения у=2х+3, где х=0,5
Ответы на вопрос
Ответил MrMiner1
0
Program n_1;
var x,y:real;
begin
x:=0.5;
y:=2*x+3;
writeln(y:0:0);
end.
Новые вопросы