Составьте программу, в которой переменной s присваивается значение 'информатика' , а затем из него получается слово 'нора'
Ответы на вопрос
Ответил AnonimusPro
1
var s: string;
begin
readln(s);
s:=s[2]+s[4]+s[5]+s[7];
write(s);
end.
Новые вопросы
Химия,
1 год назад
Английский язык,
1 год назад
Информатика,
2 года назад
История,
2 года назад
История,
7 лет назад
Алгебра,
7 лет назад