Информатика, вопрос задал 2003Юлия2003 , 8 лет назад

Составьте программу, в которой осуществляется ввод двух целых чисел с клавиатуры и вывод на экран монитора значения их произведения.

Ответы на вопрос

Ответил AnonimusPro
0
Program n1;
var a,b: integer;
begin
readln(a,b);
writeln(a*b);
end.
Новые вопросы