Составьте программу, удваивающую значение целой переменной "а", если а>5.
Ответы на вопрос
Ответил Аноним
0
var a: integer;
begin
readln(a);
if (a>5) then a:=a*2;
writeln(a);
readln();
end.
begin
readln(a);
if (a>5) then a:=a*2;
writeln(a);
readln();
end.
Новые вопросы