Составьте программу так,что бы 3 располагались таким образом
3333
333
33
3
В Паскаль.
С применением вложенного цикла.
Приложения:

Ответы на вопрос
Ответил elenaklon
0
var i,j:integer;
begin
for i := 1 to 4 do
begin
for j:= i to 4 do write ('3 ');
writeln
end
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
География,
7 лет назад
Музыка,
7 лет назад
Математика,
9 лет назад