Составьте программу, прошу(
Число жителей города - к тыс.человек. Ежегодно население в нем увеличивается на 2%. Составьте программу вычисления количества жителей города через год. Значение переменной К ввести с клавиатуры.
Ответы на вопрос
Ответил yaroslavnuravevwork
0
С++
#include <iostream>
using namespace std;
int main(){
int k;
cin >> k;
double i = k + 0.02*k;
cout << i;
return 0;
}
Новые вопросы
Другие предметы,
2 года назад
Английский язык,
2 года назад
ОБЖ,
7 лет назад
Физика,
7 лет назад
Математика,
9 лет назад
Химия,
9 лет назад