составьте программу получения двух новых слов из слова "программирования"
Ответы на вопрос
Ответил Аноним
0
// PascalABC.NET 3.2, сборка 1338 от 16.11.2016
begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end.
Результат
грамм ров
begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end.
Результат
грамм ров
Новые вопросы