Составьте программу по приведенной блок-схеме
Приложения:

Ответы на вопрос
Ответил anioin
0
для паскаля напишу
begin
var x, y, z, min: integer;
if ((x<= y)and(x<=z) ) then
begin
min:=x;
end;
else if((y<=x)and(y<=z)) then
begin
min:=y;
end;
else if((z<=x)and(z<=y)) then
begin
min:=z;
end;
write (min);
end.
Новые вопросы
Русский язык,
2 года назад
Қазақ тiлi,
2 года назад
Физика,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад
Биология,
9 лет назад