Составьте программу паскаль, которая определяет значение функции y=|x|.
Ответы на вопрос
Ответил estengseant
1
var x: Integer;
begin
writeln('Введите значение числа x');
readln(x);
writeln('y=|',Abs(x),'|');
end.
begin
writeln('Введите значение числа x');
readln(x);
writeln('y=|',Abs(x),'|');
end.
Новые вопросы
Қазақ тiлi,
1 год назад
Українська література,
1 год назад
Математика,
2 года назад
Химия,
2 года назад
Геометрия,
7 лет назад
История,
7 лет назад