Информатика, вопрос задал yekaterinabokova , 7 лет назад

Составьте программу написания своего имени на экране в строчку сто раз!!

Ответы на вопрос

Ответил lov3lystar
0

Ответ:

Var x: string;

i:integer; 

 begin  write('Введите имя: ');

 readln(x);

 for i:=1 to 100 do  write(x,' ');

end.

Новые вопросы