Информатика, вопрос задал neizvestnya , 7 лет назад

Составьте программу нахождения площади квадрата по известной стороне​

Ответы на вопрос

Ответил Adam0Slender
0

program HelloWorld;

var k:integer;

begin

writeln('Введи сторону');

readln(k);

writeln(k*k)

end.

Новые вопросы