Составьте программу нахождения чисел произведения чисел от 10 до 16 на языке pascal abc
Ответы на вопрос
Ответил vlada127
0
Program Chisla;
Var a,p:integer;
Begin
P:=1
For a:=10 to 16 do
P:=p*a;
Writeln(P);
End.
Var a,p:integer;
Begin
P:=1
For a:=10 to 16 do
P:=p*a;
Writeln(P);
End.
Новые вопросы
Химия,
6 лет назад
Українська література,
6 лет назад
Информатика,
10 лет назад
История,
10 лет назад
Математика,
10 лет назад