Информатика, вопрос задал aruukemaratova , 2 года назад

Составьте программу на языке Python. Переводящая градус Цельсия в Фаренгейт градус по данной на фото формуле. Пожалуйста помогите!​

Приложения:

Ответы на вопрос

Ответил 48103040506
1

example 1 :

def vb(a):

   return 9/5 * a + 32

print('t(F) =',vb(36.6))

example 2 :

print('t(F) =',9/5 * int(input()) + 32)

example 3 :

a = int(input('t(C) = '))

print('t(F) =',9/5 * a + 32)

Новые вопросы