Составьте программу на языке Паскаль найдите количество чисел меньше 3 из четырёх целых чисел заранее спасибо
Ответы на вопрос
Ответил kirillankudinov94
0
Ответ:
Объяснение:
var a,i,s:integer;
begin write('введите n - '); readln(n);
for i:= 1 to n do begin
write('введите a - ');readln(a);
if a < 3 then s := s + 1;
end;
write('s = ',s);
end.
Новые вопросы