составьте программу на языке Паскаль, которая формирует массив B из 15 случайных чисел из отрезка [23;57] и выводит эти числа в строку.
Ответы на вопрос
Ответил 03090d
1
program m3;
var i,x : integer ;
B: array[0..15] of integer ;
begin
randomize ;
for i := 1 to 15 do
B[i] := random(35)+23 ;
for i := 1 to 15 do
write(B[i] , ' ') ;
end.
Новые вопросы