Составьте программу (На Паскале )Найдите все значения у на промежутке от -5 до 5 .Функция y = 2x +4
Ответы на вопрос
Ответил lisovA2005
0
program functiya;
var
x, y: integer;
begin
for x := -5 to 5 do
begin
y := 2 * x + 4;
writeln(y, ' ');
end;
end.
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Геометрия,
9 лет назад