Информатика, вопрос задал ergeshovazatbek16 , 1 год назад

Составьте программу которая заменяет все буквы "а" на символ "*"

Ответы на вопрос

Ответил loqiemean337
0

Ответ:

abc = ["a", "b", "a", "d", "a"]

r = "*"

a = "a"

for x in range(len(abc)):

   if abc[x] == a:

       abc[x] = r

print(abc)

Объяснение:

Новые вопросы