Составьте программу, которая выводит символы с кодами от 60 до 70.
Ответы на вопрос
Ответил Анюта1500
0
program;
var
i:byte;
str:string;
begin
For i:=60 to 70 do
begin
Str:=str+Chr(i) ;
end;
writeln(str);
end.
Новые вопросы