составьте программу которая выводит на экран сумму кратных 3 и 4 из диапазона от 1 до 50
Ответы на вопрос
Ответил Никита7531
0
var i: Integer;
begin
i := 12;
while i < 50 do
begin
WriteLn(i);
i := i + 12;
end;
end.
Ответил alinaun2004
0
почему end два раза?
Ответил Никита7531
0
Конец цикла while.
Ответил alinaun2004
0
спасибо.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Обществознание,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад