Составьте программу, которая выводит на экран монитора сведения о названии и авторе программы:
Паскаль
**********************************
* Программа *
* Вычисления суммы чисел *
* Автор: Петров В.И. *
**********************************
Ответы на вопрос
Ответил Joker4567
0
Program ekran;
Begin
WriteLn(' **********************************');
WriteLn('_____________________________________');
WriteLn(' * Программа *');
WriteLn('_____________________________________');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('_____________________________________');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('____________________________________*');
WriteLn(' *************************');
WriteLn('____________________________');
End.
Begin
WriteLn(' **********************************');
WriteLn('_____________________________________');
WriteLn(' * Программа *');
WriteLn('_____________________________________');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('_____________________________________');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('____________________________________*');
WriteLn(' *************************');
WriteLn('____________________________');
End.
Новые вопросы