Составьте программу которая выводит на экран 8 раз в строку через пробел зима пришла
Помогите ! Pascal
Ответы на вопрос
Ответил livefast
1
Ответ:
program z;
var c:Byte;
begin
for c:=0 to 7 do
write('зима пришла ');
read()
end.
Новые вопросы
Математика,
2 года назад
Алгебра,
8 лет назад