составьте программу, которая выводит четные числа от 2 до 40 в строку , через запятую
Ответы на вопрос
Ответил MrSolution
0
Ответ:
(см. объяснение)
Объяснение:
program task;
var i: integer;
begin
for i:= 2 to 39
do if(i mod 2 = 0) then write(i, ',');
writeln(40);
end.
Новые вопросы