Информатика, вопрос задал Lisinka , 9 лет назад

Составьте программу, которая в строке заменит букву Р на Л.

Например,

Рыбки плавали в пруду.

Ответ: Лыбки плавали в плуду.

Ответы на вопрос

Ответил Аноним
0
Var a,b:int64;
Begin
Readln('',b,'');
b:=s;
s:='л';
Writeln('',s,'')
End.
Эта программа к сожалению не работает , но можете попробовать ее запустить и посмотреть что будет.(Это прикольно)
Новые вопросы