Составьте программу, которая удаляет первый пробел в тексте (Pascal ABC)
Ответы на вопрос
Ответил Veter0k
1
Ответ:
program Hello;
var S : String;
i:integer;
begin
s:= 'Hello Wo rld';
i:= pos(' ', s);
if(i<>0) then
delete(s,i,1);
writeln (s)
end.
Объяснение:
Новые вопросы