Составьте программу, которая сравнивает два целых числа введенных с клавиатуры - положительное и отрицательное и выводит положительное число на экран
Ответы на вопрос
Ответил roman1020
0
var a,b:real;
begin
readln(a,b);
if a<0 then
writeln(a);
if b<0 then
writeln (b);
end.
begin
readln(a,b);
if a<0 then
writeln(a);
if b<0 then
writeln (b);
end.
Новые вопросы