Информатика, вопрос задал АнютаБендяк , 10 лет назад

составьте программу которая предлагает ввести строку и выводит её на экран по одному символу в столбик
Прошу помочь, очень срочно!

Ответы на вопрос

Ответил niconneo
0
var s : string;
i : integer;
begin
readln(s);
for i := 1 to length(s) do writeln(s[i]);
end.
Ответил АнютаБендяк
0
А можно полностью расписать?)
Новые вопросы