составьте программу,которая позволяет вычислить площадь прямоугольника.,заданного своими сторонами a,b (a,b:целые числа).
Lexa1rus:
Ща
Ответы на вопрос
Ответил LLIkeT33
0
program ploschad;
var
s,a,b:integer;
begin
write('Введите a:');
readln(a);
write('Введите b:');
readln(b);
s:=a*b;
write('Площадь=',s);
end.
var
s,a,b:integer;
begin
write('Введите a:');
readln(a);
write('Введите b:');
readln(b);
s:=a*b;
write('Площадь=',s);
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Обществознание,
2 года назад
Русский язык,
2 года назад
Обществознание,
7 лет назад